<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>2012 TC4 repassera</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Podcast Journal" />
<meta name="keywords" content="2012 TC4, astéroïde, dessin de presse, espace, humour, Terre" />
<meta name="description" content="Jeudi 12 octobre 2017, un astéroïde a frôlé la Terre, sans danger cette fois mais une collision pourra avoir lieu lors de son retour en 2079. Les scientifiques essaient de trouver des solutions pou..." />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.podcastjournal.net/2012-TC4-repassera_a24592.html" />
<meta property="og:image" content="http://www.podcastjournal.net/photo/art/grande/17592634-22048283.jpg?v=1507798001" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2012 TC4 repassera" />
<meta property="og:description" content="Jeudi 12 octobre 2017, un astéroïde a frôlé la Terre, sans danger cette fois mais une collision pourra avoir lieu lors de son retour en 2079. Les scientifiques essaient de trouver des solutions pour modifier les trajectoires des corps célestes." />
<meta property="og:site_name" content="Podcast Journal" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.podcastjournal.net/photo/art/grande/17592634-22048283.jpg?v=1507798001" />
<meta property="twitter:title" content="2012 TC4 repassera" />
<meta property="twitter:description" content="Jeudi 12 octobre 2017, un astéroïde a frôlé la Terre, sans danger cette fois mais une collision pourra avoir lieu lors de son retour en 2079. Les scientifiques essaient de trouver des solutions pou..." />
<meta property="fb:app_id" content="48891287659" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1507656655" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1454223694" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1499848443" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1505392090" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1498633958" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1454223694" type="text/css" />
<link rel="stylesheet" href="/var/style/style.8141301.css?v=1507656655" type="text/css" />
<link rel="stylesheet" href="/var/style/style.8141302.css?v=1420066107" type="text/css" />
<link rel="stylesheet" href="/var/style/style.8141305.css?v=1420066107" type="text/css" />
<link rel="canonical" href="http://www.podcastjournal.net/2012-TC4-repassera_a24592.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1223807248" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1223807248" type="image/x-icon" />
 
<!-- Google file -->
<meta name="verify-v1" content="35CLVXHcbg2YwRApqivTVtZ9KKzvoKT1ZX3GzL6zxxM=" />
 
<!-- Yahoo tags -->
<META name="y_key" content="2fd8e1387c11e0c4" >
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="201ED72202D8CC42C886089D449753E6" />
<meta name="msvalidate.01" content="201ED72202D8CC42C886089D449753E6" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript" src="http://www.podcastjournal.net/_public/podcast/audio_original.js?v=_1467897099"></script><script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '17592634'];
var deploye8141236 = true;

function sfHover_8141236(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_8141236(obj); 
				} else if (func == 'click') {
					sfHoverHide_8141236(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_8141236(obj); }
		}
	);
}
function sfHoverShow_8141236(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_8141236(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye8141287 = true;

function sfHover_8141287(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_8141287(obj); 
				} else if (func == 'click') {
					sfHoverHide_8141287(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_8141287(obj); }
		}
	);
}
function sfHoverShow_8141287(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_8141287(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<meta name="google-site-verification" content="2qeNmslC7bLGlXfrvkANwQLgNGPfRvfrBUhK48fc5Ao" />
<meta name="verify-v1" content="kJGfVZbHeHz1Iuz0cwzBpJLYugV8CQbPcAhYmV9ExT0=" />
<META name="y_key" content="2fd8e1387c11e0c4">
<meta name="msvalidate.01" content="95F917FE3D6F0774BDD32CFA30ECB01F" />
<meta http-equiv=refresh content="3600"; URL=http://www.podcastjournal.net">


<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>
<style type="text/css">
.mod_8141301 img, .mod_8141301 embed, .mod_8141301 table {
	 max-width: 639px;
}

.mod_8141301 .para_22048283 .photo {
	 position: relative;
}

.mod_8141301 .para_22048284 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="http://www.podcastjournal.net/_public/podcast/css/audio.css?v=1456410627" type="text/css">

<!-- Google Analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6066478-1");
pageTracker._setDomainName(".podcastjournal.net");
pageTracker._trackPageview();
} catch(err) {}</script>
 
</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">

<!-- html 8141253 -->
	 <div id='cse-search-form' style='width: 300px;'>Loading</div>
<script src='//www.google.com/jsapi' type='text/javascript'></script>
<script type='text/javascript'>
google.load('search', '1', {language: 'fr', style: google.loader.themes.MINIMALIST});
google.setOnLoadCallback(function() {
  var customSearchOptions = {};
  var orderByOptions = {};
  orderByOptions['keys'] = [{label: 'Relevance', key: ''} , {label: 'Date', key: 'date'}];
  customSearchOptions['enableOrderBy'] = true;
  customSearchOptions['orderByOptions'] = orderByOptions;
  var customSearchControl =   new google.search.CustomSearchControl('003560624838788150365:avtw30ixb3y', customSearchOptions);
  customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
  var options = new google.search.DrawOptions();
  options.enableSearchboxOnly('https://www.google.com/cse?cx=003560624838788150365:avtw30ixb3y', null, true);
  options.setAutoComplete(true);
  customSearchControl.draw('cse-search-form', options);
}, true);
</script>
<style type='text/css'>
  input.gsc-input {
    border-color: #FF0000;
  }
  input.gsc-search-button {
    border-color: #FF0000;
    background-color: #FF0000;
  }
</style>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 11417418 -->
<div id="mod_11417418" class="mod_11417418 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Podcast Journal</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="externe,http://www.podcastjournal.net/index.php"><a href="http://www.podcastjournal.net/index.php" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.podcastjournal.net/pages/Les-articles-par-theme-ou-par-localisation_ap1095592.html"><a href="http://www.podcastjournal.net/pages/Les-articles-par-theme-ou-par-localisation_ap1095592.html" > <span>
 Articles par thème ou pays
 </span>
</a></li>
 <li class="liens" data-link="rubrique,291490"><a href="/EMISSIONS-A-PODCASTER_r212.html" > <span>
 Émissions à podcaster
 </span>
</a></li>
 <li class="liens" data-link="rubrique,450319"><a href="/Ecoutez-un-regard-decale_r221.html" > <span>
 Écoutez un regard décalé
 </span>
</a></li>
 <li class="liens" data-link="rubrique,262436"><a href="/Dessins-de-presse_r207.html" > <span>
 Dessins de presse
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204311"><a href="/L-image-du-jour_r197.html" > <span>
 L'image du jour
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.podcastjournal.net/notes/"><a href="http://www.podcastjournal.net/notes/" > <span>
 Brèves
 </span>
</a></li>
 <li class="liens" data-link="rubrique,121533"><a href="/WHO-S-WHO-MULTIMEDIA_r6.html" > <span>
 Who's Who multimédia
 </span>
</a></li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.podcastjournal.net/classifieds"><a href="http://www.podcastjournal.net/classifieds" > <span>
 Annonces
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.podcastjournal.net/forum"><a href="http://www.podcastjournal.net/forum" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.podcastjournal.net/submit/"><a href="http://www.podcastjournal.net/submit/" > <span>
 Soumettre un article journalistique ou un dessin de presse
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 11417417 -->
<div id="mod_11417417" class="mod_11417417 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.podcastjournal.net"><img src="http://www.podcastjournal.net/photo/iphone_titre_11417417.png?v=1454088322" alt="Le Podcast Jour"  title="Le Podcast Jour" /></a>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- lien_perso 8141286 -->
<div id="mod_8141286" class="mod_8141286 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.podcastjournal.net/admin" > Rédacteurs et stagiaires: cliquez sur cette barre pour vous connecter en back-office de la rédaction!</a>
	 </div>
</div>
<div id="ecart_after_8141286" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 8141250 -->
<div id="ecart_before_8141250" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_8141250" class="mod_8141250 wm-module fullbackground "><hr /></div>
<div id="ecart_after_8141250" class="ecart_col0" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_8141217" class="mod_8141217 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 8141219 -->
<div id="ecart_before_8141219" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_8141219" class="mod_8141219 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.podcastjournal.net/pages/Presentation-de-l-equipe_ap1059306.html" data-link="externe,http://www.podcastjournal.net/pages/Presentation-de-l-equipe_ap1059306.html" target="_blank">
				 Qui sommes-nous?
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/newsletter/" data-link="newsletter," >
				 Newsletter
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.podcastjournal.net/shop/Publicite_l6.html" data-link="externe,http://www.podcastjournal.net/shop/Publicite_l6.html" target="_blank">
				 Publicité
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/forms/Animer-une-rubrique-audiovisuelle-en-podcast_f3.html" data-link="formulaire,8580" >
				 Animer une rubrique
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/submit/" data-link="soumettre," >
				 Soumettre un article
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="/agenda/" data-link="agenda,all" >
				 Soumettre un évènement
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- date 8141220 -->
<div id="ecart_before_8141220" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_8141220" class="mod_8141220 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
</td>
</tr>
</table>
<div id="ecart_after_8141217" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 8147118 -->
<div id="ecart_before_8147118" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_8147118" class="mod_8147118 wm-module fullbackground "><hr /></div>
<div id="ecart_after_8147118" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_8141199" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_8141199" class="mod_8141199 wm-module module-responsive  module-combo nb-modules-4" style="position:relative">
<tr>
<td class="celcombo1">
<!-- html 8141203 -->
<div id="ecart_before_8141203" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <span style="position: absolute; z-index:3"><a href="http://www.podcastjournal.net/"><img src="/docs/InterneMBCI/lpj11bannierenoir340.gif" title="Journal international diffusé en podcast" alt="Le Podcast Journal - podcastjournal.net"></a></span>
<span style="position: absolute; top: 70px; left: 300px; z-index:2"><a href="https://plus.google.com/107449215921010627861?rel=author">&nbsp;</a></span><!-- ceux qui lisent ceci sont ou des robots ou des geeks -->
</td>
<td class="celcombo2">
<!-- html 8141204 -->
<div id="ecart_before_8141204" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <center><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'fr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
 <br>      
<span><a href="http://www.podcastjournal.net/"><img src="http://www.podcastjournal.net/docs/InterneMBCI/translatorfleche.png" title="Traduisez le Podcast Journal automatiquement dans votre langue!"></a></span>
</td>
<td class="celcombo3">
<!-- share 9008806 -->
<div id="ecart_before_9008806" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9008806" class="mod_9008806 wm-module fullbackground  module-share">
		 <div class="cel1">
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FzfuEeN&amp;counturl=http%3A%2F%2Fwww.podcastjournal.net&amp;text=Rendez-vous%20sur%20%23PodcastJournal%20www.podcastjournal.net&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.podcastjournal.net&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" ></iframe>
<div class="share" style="//display: none; width: 100px;">
<div id='plusone_9008806'></div>
<script type="text/javascript">gapi.plusone.render('plusone_9008806', {'size': 'medium', 'href': 'http://www.podcastjournal.net'});</script>
</div>
<div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo4">
<!-- recherche 8141200 -->
<div id="ecart_before_8141200" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_8141200" class="mod_8141200 wm-module fullbackground  recherche type-2">
	 <form id="form_8141200" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="entete"><div class="fullmod">
		 <span>Rechercher un article publié :</span>
	 </div></div>
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:258px" id="keyword_8141200" name="keyword" value="" class="button"   />			 </span><span class="cel">
<input type="image" src="http://www.podcastjournal.net/photo/ok.png?v=1237064040" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
<div id="ecart_after_8141199" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 8141249 -->
<div id="ecart_before_8141249" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_8141249" class="mod_8141249 wm-module fullbackground "><hr /></div>
<div id="ecart_after_8141249" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_8141205" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_8141205" class="mod_8141205 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- lien_perso 8141206 -->
<div id="ecart_before_8141206" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_8141206" class="mod_8141206 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/tags/" > Recherche par tags (mots-clés)</a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- lien_perso 8141207 -->
<div id="ecart_before_8141207" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_8141207" class="mod_8141207 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.podcastjournal.net/agenda/?subaction=rechercher" > Recherche d'évènements (agenda)</a>
	 </div>
</div>
</td>
<td class="celcombo4">
<!-- html 8141208 -->
<div id="ecart_before_8141208" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <style type="text/css">
@import url(//www.google.com/cse/api/branding.css);
</style>

<div class="cse-branding-bottom" color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.google.fr" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-0102348305756757:6432578394" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="35" />
        <input type="submit" name="sa" value="OK" />
      </div>
<div class="cse-branding-text" style="color:#cc9900">
    Recherche personnalisée avec Google
  </div>
    </form>
  </div>
  
</td>
</tr>
</table>
<div class="break"></div>
<div id="ecart_after_8141205" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_8141235" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_8141235" class="mod_8141235 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_deployable 8141236 -->
<div id="ecart_before_8141236" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_8141236" class="mod_8141236 module-menu_deployable wm-module fullbackground  colonne-b type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_8141236">
			 <li data-link="rubrique,121526" class=" titre first" id="menuliste_8141236_1"><a href="/Rubriques-thematiques_r4.html" >Thématiques</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Rubriques-thematiques_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Thématiques</a></li>
					 <li data-link="rubrique,242585" class=" stitre" ><a href="/EDITORIAL_r204.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Éditorial</a></li>
					 <li data-link="rubrique,121633" class=" stitre" ><a href="/POLITIQUE-ET-SOCIETE_r50.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Politique et société</a></li>
					 <li data-link="rubrique,121599" class=" stitre" ><a href="/ECONOMIE_r21.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Économie</a></li>
					 <li data-link="rubrique,121630" class=" stitre" ><a href="/NATURE-ET-DEVELOPPEMENT-DURABLE_r47.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Nature et développement durable</a></li>
					 <li data-link="rubrique,121600" class=" stitre" ><a href="/ART-ET-CULTURE_r22.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Art et culture</a></li>
					 <li data-link="rubrique,121640" class=" stitre" ><a href="/SCIENCE-ET-HIGH-TECH_r55.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Science et high-tech</a></li>
					 <li data-link="rubrique,121635" class=" stitre" ><a href="/SANTE-ET-MEDECINE_r52.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Santé et médecine</a></li>
					 <li data-link="rubrique,121636" class=" stitre" ><a href="/GASTRONOMIE_r53.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Gastronomie</a></li>
					 <li data-link="rubrique,121637" class=" stitre" ><a href="/VIE-QUOTIDIENNE_r54.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Vie quotidienne</a></li>
					 <li data-link="rubrique,121641" class=" stitre" ><a href="/CELEBRITES-MODE-ET-LIFESTYLE_r56.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Célébrités, mode et lifestyle</a></li>
					 <li data-link="rubrique,121533" class=" stitre" ><a href="/WHO-S-WHO-MULTIMEDIA_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Who's Who® multimédia</a></li>
					 <li data-link="rubrique,121618" class=" stitre" ><a href="/SPORT_r38.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sport</a></li>
					 <li data-link="rubrique,180155" class=" stitre" ><a href="/AUTO-MOTO-BATEAU-AVION_r162.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Auto, moto, bateau, avion</a></li>
					 <li data-link="rubrique,128202" class=" stitre" ><a href="/FAITS-DIVERS-ET-INSOLITE_r125.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Faits divers et insolite</a></li>
					 <li data-link="rubrique,124128" class=" stitre" ><a href="/VOYAGES-ET-TOURISME_r86.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Voyages</a></li>
					 <li data-link="rubrique,128204" class=" stitre" ><a href="/HUMOUR_r126.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Humour</a></li>
					 <li data-link="rubrique,128205" class=" stitre" ><a href="/JEUX_r127.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Jeux</a></li>
					 <li data-link="rubrique,192106" class=" stitre" ><a href="/JEUNES_r192.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Jeunes</a></li>
					 <li data-link="rubrique,121643" class=" stitre" ><a href="/EPHEMERIDES-LOISIRS_r58.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Éphémérides, loisirs</a></li>
					 <li data-link="breve," class=" stitre" ><a href="/notes/" ><span class="fake-margin" style="display:none">&nbsp;</span>Brèves</a></li>
					 <li data-link="externe,http://www.podcastjournal.net/animal" class=" stitre slast" ><a href="http://www.podcastjournal.net/animal"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Podcast Journal Animal</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_8141236_2"><a href="#" >Infos par pays </a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=Europe" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=Europe" ><span class="fake-margin" style="display:none">&nbsp;</span>EUROPE</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="http://www.podcastjournal.net/search/?tagsearch=Europe" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>EUROPE</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=albanie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=albanie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Albanie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=allemagne" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=allemagne" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Allemagne</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=andorre" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=andorre" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Andorre</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=autriche" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=autriche" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autriche</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=belgique" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=belgique" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Belgique</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=bielorussie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=bielorussie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Biélorussie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=bosnie-herzegovine" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=bosnie-herzegovine" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Bosnie-Herzégovine</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=bulgarie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=bulgarie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Bulgarie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=chypre" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=chypre" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Chypre</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=croatie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=croatie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Croatie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=danemark" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=danemark" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Danemark</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=espagne" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=espagne" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Espagne</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=estonie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=estonie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Estonie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=finlande" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=finlande" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Finlande</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=france" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=france" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>France</a>
							 	 <ul class="lvlchildren ">
									 <li class="stitre responsive" style="display:none"><a href="http://www.podcastjournal.net/search/?tagsearch=france" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>France</a></li>
									 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=guadeloupe" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=guadeloupe" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Guadeloupe (Amériques)</a></li>
									 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=guyane" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=guyane" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Guyane (Amériques)</a></li>
									 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=ile-de-la-reunion" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=ile-de-la-reunion" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>La Réunion (Afrique)</a></li>
									 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=mayotte" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=mayotte" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Mayotte (Afrique)</a></li>
									 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=martinique" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=martinique" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Martinique (Amériques)</a></li>
									 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=nouvelle-caledonie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=nouvelle-caledonie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Nouvelle Calédonie (Océanie)</a></li>
									 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=polynesie+francaise" class=" stitre slast" ><a href="http://www.podcastjournal.net/search/?tagsearch=polynesie+francaise" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Polynésie française (Océanie)</a></li>
								 </ul>
							 </li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=grece" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=grece" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Grèce</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=hongrie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=hongrie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Hongrie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=irlande" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=irlande" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Irlande</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=islande" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=islande" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Islande</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=italie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=italie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Italie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=kosovo" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=kosovo" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Kosovo</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=lettonie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=lettonie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Lettonie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=liechtenstein" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=liechtenstein" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Liechtenstein</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=lituanie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=lituanie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Lituanie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=luxembourg" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=luxembourg" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Luxembourg</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=macedoine" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=macedoine" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Macédoine</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=malte" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=malte" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Malte</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=moldavie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=moldavie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Moldavie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=monaco" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=monaco" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Monaco</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=montenegro" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=montenegro" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Monténégro</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=norvege" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=norvege" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Norvège</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=pays-bas" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=pays-bas" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Pays-Bas</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=pologne" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=pologne" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Pologne</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=portugal" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=portugal" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Portugal</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=roumanie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=roumanie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Roumanie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=royaume-uni" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=royaume-uni" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Royaume-Uni</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=russie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=russie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Russie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=saint-marin" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=saint-marin" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Saint-Marin</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=serbie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=serbie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Serbie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=slovaquie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=slovaquie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Slovaquie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=slovenie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=slovenie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Slovénie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=suede" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=suede" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Suède</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=suisse" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=suisse" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Suisse</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=republique tcheque" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=republique%20tcheque" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Tchèque (rép.)</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=ukraine" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=ukraine" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Ukraine</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=Vatican" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=Vatican" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Vatican</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=union européenne" class=" stitre slast" ><a href="http://www.podcastjournal.net/search/?tagsearch=union%20européenne" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Union européenne</a></li>
						 </ul>
					 </li>
					 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=Afrique" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=Afrique" ><span class="fake-margin" style="display:none">&nbsp;</span>AFRIQUE</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="http://www.podcastjournal.net/search/?tagsearch=Afrique" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>AFRIQUE</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=afrique du sud" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=afrique%20du%20sud" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Afrique du Sud</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=algerie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=algerie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Algérie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=angola" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=angola" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Angola</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=benin" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=benin" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Bénin</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=botswana" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=botswana" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Botswana</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=burkina faso" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=burkina%20faso" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Burkina Faso</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=burundi" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=burundi" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Burundi</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=cameroun" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=cameroun" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Cameroun</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=cap-vert" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=cap-vert" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Cap-Vert</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=republique centrafricaine" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=republique%20centrafricaine" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Centrafricaine (rép.)</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=comores" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=comores" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Comores</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=congo" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=congo" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Congo</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=rdc" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=rdc" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Congo (RDC)</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=cote d'ivoire" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=cote%20d'ivoire" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Côte d'Ivoire</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=djibouti" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=djibouti" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Djibouti</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=egypte" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=egypte" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Egypte</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=erythree" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=erythree" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Erythrée</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=ethiopie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=ethiopie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Ethiopie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=gabon" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=gabon" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Gabon</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=gambie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=gambie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Gambie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=ghana" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=ghana" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Ghana</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=guinee" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=guinee" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Guinée</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=guinee bissau" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=guinee%20bissau" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Guinée Bissau</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=guinee equatoriale" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=guinee%20equatoriale" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Guinée équatoriale</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=kenya" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=kenya" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Kenya</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=lesotho" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=lesotho" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Lesotho</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=liberia" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=liberia" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Liberia</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=libye" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=libye" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Libye</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=madagascar" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=madagascar" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Madagascar</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=malawi" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=malawi" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Malawi</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=mali" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=mali" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Mali</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=maroc" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=maroc" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Maroc</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=ile maurice" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=ile%20maurice" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Maurice (île)</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=mauritanie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=mauritanie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Mauritanie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=mozambique" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=mozambique" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Mozambique</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=namibie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=namibie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Namibie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=niger" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=niger" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Niger</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=nigeria" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=nigeria" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Nigeria</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=ouganda" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=ouganda" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Ouganda</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=rwanda" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=rwanda" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Rwanda</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=sao tome et principe" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=sao%20tome%20et%20principe" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Sao Tomé et Principe</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=senegal" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=senegal" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Sénégal</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=seychelles" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=seychelles" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Seychelles</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=sierra leone" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=sierra%20leone" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Sierra Leone</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=somalie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=somalie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Somalie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=soudan" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=soudan" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Soudan</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=soudan du sud" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=soudan%20du%20sud" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Soudan du Sud</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=swaziland" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=swaziland" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Swaziland</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=tanzanie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=tanzanie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Tanzanie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=tchad" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=tchad" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Tchad</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=togo" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=togo" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Togo</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=tunisie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=tunisie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Tunisie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=zambie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=zambie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Zambie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=zimbabwe" class=" stitre slast" ><a href="http://www.podcastjournal.net/search/?tagsearch=zimbabwe" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Zimbabwe</a></li>
						 </ul>
					 </li>
					 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=Moyen-Orient" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=Moyen-Orient" ><span class="fake-margin" style="display:none">&nbsp;</span>Moyen-Orient</a></li>
					 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=Asie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=Asie" ><span class="fake-margin" style="display:none">&nbsp;</span>ASIE</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="http://www.podcastjournal.net/search/?tagsearch=Asie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>ASIE</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=afghanistan" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=afghanistan" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Afghanistan</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=arabie saoudite" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=arabie%20saoudite" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Arabie saoudite</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=armenie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=armenie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Arménie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=azerbaidjan" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=azerbaidjan" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Azerbaïdjan</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=bahrein" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=bahrein" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Bahreïn</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=bangladesh" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=bangladesh" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Bangladesh</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=bhoutan" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=bhoutan" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Bhoutan</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=birmanie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=birmanie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Birmanie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=brunei" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=brunei" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Brunei</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=cambodge" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=cambodge" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Cambodge</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=chine" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=chine" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Chine</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=coree du nord" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=coree%20du%20nord" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Corée du Nord</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=coree du sud" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=coree%20du%20sud" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Corée du Sud</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=emirats arabes unis" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=emirats%20arabes%20unis" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Emirats arabes unis</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=georgie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=georgie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Géorgie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=inde" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=inde" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Inde</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=indonesie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=indonesie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Indonésie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=irak" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=irak" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Irak</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=iran" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=iran" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Iran</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=israel" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=israel" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Israël</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=japon" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=japon" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Japon</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=jordanie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=jordanie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Jordanie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=kazakhstan" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=kazakhstan" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Kazakhstan</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=kirghizistan" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=kirghizistan" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Kirghizistan</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=koweit" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=koweit" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Koweït</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=kurdistan" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=kurdistan" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Kurdistan</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=laos" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=laos" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Laos</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=liban" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=liban" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Liban</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=malaisie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=malaisie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Malaisie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=maldives" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=maldives" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Maldives</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=mongolie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=mongolie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Mongolie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=nepal" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=nepal" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Népal</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=oman" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=oman" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Oman</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=ouzbekistan" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=ouzbekistan" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Ouzbékistan</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=pakistan" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=pakistan" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Pakistan</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=palestine" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=palestine" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Palestine</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=philippines" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=philippines" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Philippines</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=qatar" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=qatar" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Qatar</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=singapour" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=singapour" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Singapour</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=sri lanka" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=sri%20lanka" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Sri Lanka</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=syrie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=syrie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Syrie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=tadjikistan" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=tadjikistan" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Tadjikistan</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=thailande" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=thailande" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Thaïlande</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=tibet" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=tibet" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Tibet</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=timor oriental" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=timor%20oriental" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Timor oriental</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=turkmenistan" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=turkmenistan" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Turkménistan</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=turquie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=turquie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Turquie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=vietnam" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=vietnam" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Vietnam</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=yemen" class=" stitre slast" ><a href="http://www.podcastjournal.net/search/?tagsearch=yemen" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Yémen</a></li>
						 </ul>
					 </li>
					 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=Amériques" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=Amériques" ><span class="fake-margin" style="display:none">&nbsp;</span>AMÉRIQUES</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="http://www.podcastjournal.net/search/?tagsearch=Amériques" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>AMÉRIQUES</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=antigua et barbuda" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=antigua%20et%20barbuda" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Antigua et Barbuda</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=argentine" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=argentine" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Argentine</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=bahamas" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=bahamas" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Bahamas</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=barbade" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=barbade" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Barbade</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=belize" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=belize" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Belize</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=bolivie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=bolivie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Bolivie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=bresil" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=bresil" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Brésil</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=canada" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=canada" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Canada</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=chili" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=chili" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Chili</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=colombie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=colombie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Colombie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=costa rica" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=costa%20rica" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Costa Rica</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=cuba" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=cuba" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Cuba</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=republique dominicaine" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=republique%20dominicaine" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Dominicaine (rép.)</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=commonwealth de la dominique" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=commonwealth%20de%20la%20dominique" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Dominique (Commonwealth)</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=equateur" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=equateur" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Equateur</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=etats-unis" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=etats-unis" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Etats-Unis</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=grenada" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=grenada" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Grenada</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=guatemala" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=guatemala" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Guatemala</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=guyana" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=guyana" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Guyana</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=haiti" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=haiti" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Haïti</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=honduras" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=honduras" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Honduras</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=jamaique" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=jamaique" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Jamaïque</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=mexique" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=mexique" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Mexique</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=nicaragua" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=nicaragua" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Nicaragua</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=panama" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=panama" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Panama</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=paraguay" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=paraguay" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Paraguay</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=perou" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=perou" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Pérou</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=porto rico" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=porto%20rico" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Porto Rico</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=saint cristophe et nieves" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=saint%20cristophe%20et%20nieves" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Saint Christophe et Niévès</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=sainte-lucie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=sainte-lucie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Sainte-Lucie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=saint vincent et les grenadines" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=saint%20vincent%20et%20les%20grenadines" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Saint Vincent et les Grenadines</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=el salvador" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=el%20salvador" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Salvador (El)</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=suriname" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=suriname" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Suriname</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=trinite et tobago" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=trinite%20et%20tobago" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Trinité et Tobago</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=uruguay" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=uruguay" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Uruguay</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=venezuela" class=" stitre slast" ><a href="http://www.podcastjournal.net/search/?tagsearch=venezuela" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Venezuela</a></li>
						 </ul>
					 </li>
					 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=Océanie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=Océanie" ><span class="fake-margin" style="display:none">&nbsp;</span>AUSTRALIE ET OCÉANIE</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="http://www.podcastjournal.net/search/?tagsearch=Océanie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>AUSTRALIE ET OCÉANIE</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=australie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=australie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Australie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=fidji" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=fidji" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Fidji</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=kiribati" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=kiribati" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Kiribati</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=iles marshall" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=iles%20marshall" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Marshall (îles)</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=micronésie" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=micronésie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Micronésie</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=nauru" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=nauru" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Nauru</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=nouvelle zelande" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=nouvelle%20zelande" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Nouvelle Zélande</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=palaos" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=palaos" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Palaos</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=papouasie nouvelle guinee" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=papouasie%20nouvelle%20guinee" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Papouasie Nouvelle Guinée</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=iles salomon" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=iles%20salomon" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Salomon (îles)</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=samoa" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=samoa" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Samoa</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=tonga" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=tonga" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Tonga</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=tuvalu" class=" stitre" ><a href="http://www.podcastjournal.net/search/?tagsearch=tuvalu" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Tuvalu</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=vanuatu" class=" stitre slast" ><a href="http://www.podcastjournal.net/search/?tagsearch=vanuatu" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Vanuatu</a></li>
						 </ul>
					 </li>
					 <li data-link="soumettre," class=" stitre slast" ><a href="/submit/" ><span class="fake-margin" style="display:none">&nbsp;</span>Soumettre un article</a></li>
				 </ul>
			 </li>
			 <li data-link="home," class=" titre" id="menuliste_8141236_3"><a href="http://www.podcastjournal.net/index.php" >Blogs</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="http://www.podcastjournal.net/index.php" ><span class="fake-margin" style="display:none">&nbsp;</span>Blogs</a></li>
					 <li data-link="externe,http://www.esj-paris.com/" class=" stitre" ><a href="http://www.esj-paris.com/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Les blogs des journalistes de l'ESJ Paris</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="http://www.esj-paris.com/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Les blogs des journalistes de l'ESJ Paris</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/naitahcene" class=" stitre" ><a href="http://www.podcastjournal.net/naitahcene"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Naima Ait Ahcene</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/mraparis" class=" stitre" ><a href="http://www.podcastjournal.net/mraparis"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Marie-Rachel Aparis</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/gaetanarnould/" class=" stitre" ><a href="http://www.podcastjournal.net/gaetanarnould/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Gaétan Arnould</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/lauchene/" class=" stitre" ><a href="http://www.podcastjournal.net/lauchene/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Ludivine Auchêne</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/rimaayoub/" class=" stitre" ><a href="http://www.podcastjournal.net/rimaayoub/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Rima Ayoub</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/sbelkhiter/" class=" stitre" ><a href="http://www.podcastjournal.net/sbelkhiter/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Sabrina Belkhiter</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/sarahbelnez/" class=" stitre" ><a href="http://www.podcastjournal.net/sarahbelnez/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Sarah Belnez</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/abrutelle/" class=" stitre" ><a href="http://www.podcastjournal.net/abrutelle/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Alexandre Brutelle</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/pierrebuingo/" class=" stitre" ><a href="http://www.podcastjournal.net/pierrebuingo/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Pierre Buingo</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/sandracamey/" class=" stitre" ><a href="http://www.podcastjournal.net/sandracamey/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Sandra Camay</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/jcartelier" class=" stitre" ><a href="http://www.podcastjournal.net/jcartelier"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Julie Cartelier</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/cdomergue/" class=" stitre" ><a href="http://www.podcastjournal.net/cdomergue/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Cécile Domergue</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/lucasdru" class=" stitre" ><a href="http://www.podcastjournal.net/lucasdru"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Lucas Dru</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/mdujardin/" class=" stitre" ><a href="http://www.podcastjournal.net/mdujardin/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Mathilde Dujardin</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/ceciledupuy/" class=" stitre" ><a href="http://www.podcastjournal.net/ceciledupuy/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Cécile Dupuy</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/alicedutray" class=" stitre" ><a href="http://www.podcastjournal.net/alicedutray"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Alice Dutray</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/lfromenteau/" class=" stitre" ><a href="http://www.podcastjournal.net/lfromenteau/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Laetitia Fromenteau</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/guillaumegal/" class=" stitre" ><a href="http://www.podcastjournal.net/guillaumegal/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Guillaume Gal</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/ahamiche" class=" stitre" ><a href="http://www.podcastjournal.net/ahamiche"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Aissam Hamiche</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/ohippocrate/" class=" stitre" ><a href="http://www.podcastjournal.net/ohippocrate/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Ophélie Hippocrate</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/ameliehubert/" class=" stitre" ><a href="http://www.podcastjournal.net/ameliehubert/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Amélie Hubert</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/bulentinan/" class=" stitre" ><a href="http://www.podcastjournal.net/bulentinan/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Bulent Inan</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/charlenejamet/" class=" stitre" ><a href="http://www.podcastjournal.net/charlenejamet/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Charlène Jamet</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/gjesberger/" class=" stitre" ><a href="http://www.podcastjournal.net/gjesberger/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Guillaume Jesberger</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/llefourner/" class=" stitre" ><a href="http://www.podcastjournal.net/llefourner/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Laurène Le Fourner</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/christinamampa/" class=" stitre" ><a href="http://www.podcastjournal.net/christinamampa/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Christina Mampa</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/mmarchand/" class=" stitre" ><a href="http://www.podcastjournal.net/mmarchand/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Morgane Marchand-Moury</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/myrlinemathieu/" class=" stitre" ><a href="http://www.podcastjournal.net/myrlinemathieu/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Myrline Mathieu</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/jcmulindahabi/" class=" stitre" ><a href="http://www.podcastjournal.net/jcmulindahabi/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Jean-Claude Mulindahabi</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/dmutenebwa/" class=" stitre" ><a href="http://www.podcastjournal.net/dmutenebwa/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Dunia Mutenebwa</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/loumakhlouf/" class=" stitre" ><a href="http://www.podcastjournal.net/loumakhlouf/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Lynda Oumakhlouf</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/audreyparies/" class=" stitre" ><a href="http://www.podcastjournal.net/audreyparies/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Audrey Paries</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/fannysilva/" class=" stitre" ><a href="http://www.podcastjournal.net/fannysilva/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Fanny Silva</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/athiombiano/" class=" stitre" ><a href="http://www.podcastjournal.net/athiombiano/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Adjima David Thiombiano</a></li>
							 <li data-link="externe,http://www.podcastjournal.net/pierrethopart/" class=" stitre slast" ><a href="http://www.podcastjournal.net/pierrethopart/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Pierre Thopart</a></li>
						 </ul>
					 </li>
					 <li data-link="externe,http://podcastjournal.net/animal" class=" stitre slast" ><a href="http://podcastjournal.net/animal"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Défense des animaux</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_8141236_4"><a href="#" >Services et informations</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.amazon.fr/gp/redirect.html?ie=UTF8&location=http%3A%2F%2Fwww.amazon.fr%2Fgp%2Fsite-directory%3Fie%3DUTF8%26ref_%3Dtopnav_sad%23&tag=podcajourn-21&linkCode=ur2&camp=1642&creative=19458" class=" stitre" ><a href="http://www.amazon.fr/gp/redirect.html?ie=UTF8&location=http%3A%2F%2Fwww.amazon.fr%2Fgp%2Fsite-directory%3Fie%3DUTF8%26ref_%3Dtopnav_sad%23&tag=podcajourn-21&linkCode=ur2&camp=1642&creative=19458"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Commander en ligne sur amazon.fr</a></li>
					 <li data-link="externe,http://www.podcastjournal.net/podcastguide" class=" stitre" ><a href="http://www.podcastjournal.net/podcastguide"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Le guide du podcasting</a></li>
					 <li data-link="rubrique,121533" class=" stitre" ><a href="/WHO-S-WHO-MULTIMEDIA_r6.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Who's who® présentations multimédia</a></li>
					 <li data-link="boutique,all" class=" stitre" ><a href="/shop/" ><span class="fake-margin" style="display:none">&nbsp;</span>Boutique PUBLI</a></li>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span>Agenda interactif</a></li>
					 <li data-link="galerie,all" class=" stitre" ><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Galeries et photos</a></li>
					 <li data-link="externe,http://www.podcastjournal.net/feeds/" class=" stitre" ><a href="http://www.podcastjournal.net/feeds/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Abonnement gratuit aux flux</a></li>
					 <li data-link="faq,all" class=" stitre" ><a href="/faq/" ><span class="fake-margin" style="display:none">&nbsp;</span>FAQ</a></li>
					 <li data-link="externe,http://www.podcastjournal.net/links/" class=" stitre" ><a href="http://www.podcastjournal.net/links/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Nos partenaires</a></li>
					 <li data-link="plan," class=" stitre slast" ><a href="/sitemap/" ><span class="fake-margin" style="display:none">&nbsp;</span>Plan du site</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_8141236('menuliste_8141236')</script>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.podcastjournal.net/index.php">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Rubriques-thematiques_r4.html">Rubriques thématiques</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/HUMOUR_r126.html">HUMOUR</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_8141301" class="mod_8141301 wm-module fullbackground  page2_article article-24592">
	 <div class="entete"><div class="fullmod">
		 <span>Respectez l'environnement: n’imprimez pas nos pages sur papier, visualisez-les sur écran blanc ou noir, partagez-les sur vos réseaux ou envoyez-les par mail! Reproduction autorisée uniquement avec le lien mentionnant la source: www.podcastjournal.net</span>
	 </div></div>
	 <div class="cel1">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F5T5xeq&amp;counturl=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html&amp;text=2012%20TC4%20repassera&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_8141301_17592634'></div>
<script type="text/javascript">gapi.plusone.render('plusone_8141301_17592634', {'size': 'medium', 'href': 'http://www.podcastjournal.net/2012-TC4-repassera_a24592.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.podcastjournal.net/2012-TC4-repassera_a24592.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html&amp;media=http%3A%2F%2Fwww.podcastjournal.net%2Fphoto%2Fart%2Flarge%2F17592634-22048283.jpg%3Fv%3D1507798002&amp;description=2012+TC4+repassera" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Podcast Journal</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 2012 TC4 repassera
			 </h1>
		 </div>
		 <h2 class="soustitre">Dessin de presse</h2>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/2012-TC4-repassera_a24592.html?print=1"><img src="http://www.podcastjournal.net/photo/bt_print.png?v=1454070178" class="image middle" alt="Cliquez ici pour lire sur fond noir" title="Cliquez ici pour lire sur fond noir"  />&nbsp;Cliquez ici pour lire sur fond noir</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="http://www.podcastjournal.net/photo/bt_fontplus.png?v=1454070967" class="image pointer middle" alt="Modifier la taille" title="Modifier la taille"  />&nbsp;Modifier la taille</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="http://www.podcastjournal.net/photo/bt_fontmoins.png?v=1454070959" class="image pointer middle" alt="" title=""  /></a>		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Jeudi 12 octobre 2017, un astéroïde a frôlé la Terre, sans danger cette fois mais une collision pourra avoir lieu lors de son retour en 2079. Les scientifiques essaient de trouver des solutions pour modifier les trajectoires des corps célestes.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_22048283 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="http://www.podcastjournal.net/photo/art/grande/17592634-22048283.jpg?v=1507798001" alt="(c) E.E." title="(c) E.E." />
<img class="not-responsive" src="http://www.podcastjournal.net/photo/art/default/17592634-22048283.jpg?v=1507798016" alt="(c) E.E." title="(c) E.E." width="639" />
				 <div class="legende legende_22048283">
					 (c) E.E.
				 </div>
			 </div>
			 <p class="pj">
				 <img src="http://www.podcastjournal.net/_images/ext/icon_mp3.gif" alt="asteroide.mp3" class="image" />
Astéroïde.mp3				 <span>&nbsp;(163.67 Ko)</span>
				 <br />
<div id="div_podcast_914678_8141301"></div><br />
			 </p>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 8141302 -->
<div id="ecart_before_8141302" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_8141302" class="mod_8141302 wm-module fullbackground  module-article_connexe">
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 <a href="/De-memoire-d-elephant-a-celle-de-cheval_a24583.html">De mémoire d'éléphant à celle de cheval</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 <a href="/Daesh-desempare_a24567.html">Daesh désemparé</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 <a href="/Dialogue-impossible_a24563.html">Dialogue impossible</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 <a href="/Voilees-au-volant_a24553.html">Voilées au volant</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
				 <a href="/Un-contre-tous_a24551.html">Un contre tous...</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
					 <div class="center">
						<div id='video_22048284_8141301' class="center">
							<div class="video-wrapper" id='WMplayer1354123_8141301'>
						 </div>
					 </div>
					 </div>
		 <div id="para_2" class="para_22048284 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">12/10/2017</div>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=2012+TC4+repassera+http%3A%2F%2Fxfru.it%2F5T5xeq"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html&amp;title=2012+TC4+repassera&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html&amp;title=2012+TC4+repassera"><img src="/_images/addto/delicious.png" alt="Del.icio.us" title="Del.icio.us" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html&amp;title=2012+TC4+repassera"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Url=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html&amp;Title=2012+TC4+repassera"><img src="/_images/addto/blinklist.png" alt="Blinklist" title="Blinklist" /></a>
				 <a target="_blank" href="http://www.furl.net/storeIt.jsp?u=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html&amp;t=2012+TC4+repassera"><img src="/_images/addto/furl.png" alt="Furl" title="Furl" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html&amp;title=2012+TC4+repassera"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.newsvine.com/_tools/seed&amp;save?u=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html&amp;h=2012+TC4+repassera"><img src="/_images/addto/newsvine.png" alt="Newsvine" title="Newsvine" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html&amp;t=2012+TC4+repassera"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html&amp;title=2012+TC4+repassera"><img src="/_images/addto/blogmarks.png" alt="Blogmarks" title="Blogmarks" /></a>
				 <a target="_blank" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html"><img src="/_images/addto/technorati.png" alt="Technorati" title="Technorati" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.podcastjournal.net%2F2012-TC4-repassera_a24592.html&amp;description=2012+TC4+repassera"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br /><br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/2012+TC4/'>2012 TC4</a><span>, </span><a  class="liens" href='/tags/ast%C3%A9ro%C3%AFde/'>astéroïde</a><span>, </span><a  class="liens" href='/tags/dessin+de+presse/'>dessin de presse</a><span>, </span><a  class="liens" href='/tags/espace/'>espace</a><span>, </span><a  class="liens" href='/tags/humour/'>humour</a><span>, </span><a  class="liens" href='/tags/Terre/'>Terre</a>
			 </div>
		 </div>
		 <div class="boutons_ligne" id="boutons2">
<a class="bt-home" href="http://www.podcastjournal.net/index.php"><img src="http://www.podcastjournal.net/photo/bt_home.png?v=1454073372" class="image middle" alt="Retour à l'accueil" title="Retour à l'accueil"  />&nbsp;Retour à l'accueil</a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/17592634/"><img src="http://www.podcastjournal.net/photo/bt_mail.png?v=1454071662" class="image middle" alt="Envoyer par mail" title="Envoyer par mail"  />&nbsp;Envoyer par mail</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons2_8141301"><img src="http://www.podcastjournal.net/photo/bt_share.png?v=1454071305" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_8141305" class="param_commentaire mod_8141305 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.podcastjournal.net/index.php?action=article&amp;numero=24592" data-num-posts="50" data-width="100%" data-colorscheme="dark"></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">Autres articles dans la même rubrique ou dossier:</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/De-memoire-d-elephant-a-celle-de-cheval_a24583.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
De mémoire d'éléphant à celle de cheval</a>
			 <span class="access"> - 10/10/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Daesh-desempare_a24567.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Daesh désemparé</a>
			 <span class="access"> - 05/10/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Dialogue-impossible_a24563.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Dialogue impossible</a>
			 <span class="access"> - 03/10/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Voilees-au-volant_a24553.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Voilées au volant</a>
			 <span class="access"> - 29/09/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Un-contre-tous_a24551.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Un contre tous...</a>
			 <span class="access"> - 27/09/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/La-reine-Angela-victorieuse_a24548.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
La reine Angela victorieuse</a>
			 <span class="access"> - 25/09/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Le-PS-perd-Solferino_a24540.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Le PS perd Solférino</a>
			 <span class="access"> - 21/09/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Explosion-dans-l-Espace_a24532.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Explosion dans l'Espace</a>
			 <span class="access"> - 18/09/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Paris-gagne_a24518.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Paris: gagné!</a>
			 <span class="access"> - 14/09/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Question-pour-un-champignon_a24514.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Question pour un... champignon!</a>
			 <span class="access"> - 13/09/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-ouragans-se-relaient_a24512.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Les ouragans se relaient...</a>
			 <span class="access"> - 12/09/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Regarder-dans-l-oeil-d-Irma_a24495.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Regarder dans l’œil d'Irma</a>
			 <span class="access"> - 08/09/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/L-Amerique-Coree_a24490.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
L'Amérique - Corée</a>
			 <span class="access"> - 06/09/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Missile-coreen_a24489.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Missile coréen</a>
			 <span class="access"> - 04/09/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Pari-s-gagnant_a24394.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Pari(s) gagnant</a>
			 <span class="access"> - 02/08/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Psyche-Dali-que_a24375.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Psyché-Dali-que</a>
			 <span class="access"> - 26/07/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Reforme-du-Code-du-travail_a24315.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Réforme du Code du travail</a>
			 <span class="access"> - 25/07/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Travail-manuel-contre-le-cancer_a24343.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Travail manuel contre le cancer</a>
			 <span class="access"> - 21/07/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/En-marche-les-marionnettes_a24314.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
En marche, les marionnettes</a>
			 <span class="access"> - 18/07/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Sur-la-route-des-vacances_a24313.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Sur la route des vacances...</a>
			 <span class="access"> - 14/07/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Paris-zone-inondable_a24308.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Paris zone inondable?</a>
			 <span class="access"> - 11/07/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Penurie-d-eau_a24285.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Pénurie d'eau</a>
			 <span class="access"> - 07/07/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Manque-d-eau_a24265.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Manque d'eau</a>
			 <span class="access"> - 30/06/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Trump-veut-les-JO-a-son-image_a24264.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Trump veut les JO à son image</a>
			 <span class="access"> - 29/06/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Rentree-des-deputes_a24262.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Rentrée des députés</a>
			 <span class="access"> - 28/06/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Bien-s-mal-acquis_a24261.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Bien(s) mal acquis</a>
			 <span class="access"> - 27/06/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/La-canicule-et-les-animaux_a24260.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
La canicule et les animaux </a>
			 <span class="access"> - 26/06/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/La-canicule-fait-reflechir_a24245.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
La canicule fait réfléchir</a>
			 <span class="access"> - 23/06/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Ministres-ephemeres_a24244.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Ministres éphémères</a>
			 <span class="access"> - 22/06/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Ca-fait-chaud-au-PS_a24243.html">			 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow50.gif?v=1153478659" alt=""  /> 
Ça fait chaud au PS</a>
			 <span class="access"> - 21/06/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=24592&amp;preaction=mymodule&amp;id_param=8141301&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=24592")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=24592&amp;preaction=mymodule&amp;id_param=8141301&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=24592")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=60&amp;numero=24592&amp;preaction=mymodule&amp;id_param=8141301&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=24592")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=90&amp;numero=24592&amp;preaction=mymodule&amp;id_param=8141301&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=24592")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=120&amp;numero=24592&amp;preaction=mymodule&amp;id_param=8141301&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=24592")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=24592&amp;preaction=mymodule&amp;id_param=8141301&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=24592")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=2280&amp;numero=24592&amp;preaction=mymodule&amp;id_param=8141301&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=24592")'>77</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_8141301" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- espace 8145858 -->
<div id="mod_8145858" class="mod_8145858 wm-module fullbackground "><hr /></div>
<div id="ecart_after_8145858" class="ecart_col2"><hr /></div>

<!-- menu_deployable 8141287 -->
<div id="mod_8141287" class="mod_8141287 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <div class="entete"><div class="fullmod">
		 <span>Retrouvez en un clic :</span>
	 </div></div>
	 <ul id="menu_8141287">
		 <li data-link="rubrique,121633" class="cell titre first" id="menu_8141287_1"><a href="/POLITIQUE-ET-SOCIETE_r50.html" >Actus à la Une</a></li>
		 <li data-link="agenda,all" class="cell titre" id="menu_8141287_2"><a href="/agenda/" >Agenda des événements</a></li>
		 <li data-link="externe,http://www.podcastjournal.net/tags/audioguide/" class="cell titre" id="menu_8141287_3"><a href="http://www.podcastjournal.net/tags/audioguide/" >Audioguides</a></li>
		 <li data-link="breve," class="cell titre" id="menu_8141287_4"><a href="/notes/" >Brèves</a></li>
		 <li data-link="rubrique,369216" class="cell titre" id="menu_8141287_5"><a href="/Chanson-a-la-Une-par-Maryse_r216.html" >Chansons à la Une de Maryse</a></li>
		 <li data-link="externe,http://www.podcastjournal.net/tags/chronique+culturelle/" class="cell titre" id="menu_8141287_6"><a href="http://www.podcastjournal.net/tags/chronique+culturelle/" >Chroniques culturelles de Colette</a></li>
		 <li data-link="rubrique,291476" class="cell titre" id="menu_8141287_7"><a href="/La-selection-d-Eva_r211.html" >Courts-métrages de la sélection d'Eva</a></li>
		 <li data-link="rubrique,1716346" class="cell titre" id="menu_8141287_8"><a href="/Des-poemes-qui-font-voyager_r230.html" >Des poèmes qui font voyager</a></li>
		 <li data-link="rubrique,262436" class="cell titre" id="menu_8141287_9"><a href="/Dessins-de-presse_r207.html" >Dessins de presse</a></li>
		 <li data-link="rubrique,450319" class="cell titre" id="menu_8141287_10"><a href="/Ecoutez-un-regard-decale_r221.html" >Édito hebdomadaire par Cécile</a></li>
		 <li data-link="rubrique,291490" class="cell titre" id="menu_8141287_11"><a href="/EMISSIONS-A-PODCASTER_r212.html" >Émissions à podcaster</a></li>
		 <li data-link="rubrique,121643" class="cell titre" id="menu_8141287_12"><a href="/EPHEMERIDES-LOISIRS_r58.html" >Éphémérides, horoscope, citation du jour</a></li>
		 <li data-link="galerie,all" class="cell titre" id="menu_8141287_13"><a href="/photos/" >Galeries d'images</a></li>
		 <li data-link="rubrique,204311" class="cell titre" id="menu_8141287_14"><a href="/L-image-du-jour_r197.html" >Images du jour</a></li>
		 <li data-link="externe,http://www.podcastjournal.net/search/leon+camay/" class="cell titre" id="menu_8141287_15"><a href="http://www.podcastjournal.net/search/leon+camay/" >Jeux d'observation Léon Camay</a></li>
		 <li data-link="rubrique,776545" class="cell titre" id="menu_8141287_16"><a href="/Portraits-3D_r228.html" >Portraits 3D</a></li>
		 <li data-link="externe,http://www.podcastjournal.net/search/?tagsearch=recette+vid%C3%A9o" class="cell titre" id="menu_8141287_17"><a href="http://www.podcastjournal.net/search/?tagsearch=recette+vid%C3%A9o" >Recettes vidéo</a></li>
		 <li data-link="rubrique,645573" class="cell titre" id="menu_8141287_18"><a href="/Une-plume-pour-la-paix_r223.html" >Une plume pour la paix</a></li>
		 <li data-link="article,1136199" class="cell titre last" id="menu_8141287_19"><a href="/Comment-faire-pour-etre-dans-le-WHO-S-WHO_a780.html" >Who's Who® multimédia inscription</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_8141287('menu_8141287')</script>
</div>
<div id="ecart_after_8141287" class="ecart_col2"><hr /></div>

<!-- breve 19252106 -->
<div id="mod_19252106" class="mod_19252106 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod">
		 <span>Brèves :</span>
	 </div></div>
	 <div class="breve">
		 <div class="cel1">
			 <h3 class="titre"><a href="/notes/Une-nouvelle-sauvee-de-l-oubli-et-de-l-ouragan_b17554173.html">Une nouvelle sauvée de l’oubli et de l’ouragan</a></h3>
			 <div class="auteur"><a rel="author" class="liens" href="/author/Colette-Dehalle/">Colette Dehalle</a>
</div>
		 </div>
	 </div>
</div>
<div id="ecart_after_19252106" class="ecart_col2"><hr /></div>

<!-- blogs 8141178 -->
<div id="mod_8141178" class="mod_8141178 wm-module fullbackground  module-blogs">
	 <div class="entete"><div class="fullmod">
		 <span>Dans nos blogs :</span>
	 </div></div>
	 <div class="blogs">
		 <div class="cel1 id1 first" >
			 <div class="encapse">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
					 <a href="http://www.podcastjournal.net/animal/Le-parcours-inverse-d-un-steak_a336.html" target="_blank" >Le parcours inverse d'un steak</a>
				 </h3>
				 <p class="texte">
L'association de défense des animaux PETA révèle dans une nouvelle vidéo, la transformation "de l'élevage à l'assiette", montrant comment...				 </p>
			 </div>
		 </div>
		 <div class="after_id1"></div>
		 <div class="cel2 id2" >
			 <div class="encapse">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
					 <a href="http://www.podcastjournal.net/animal/Abecedaire-animal-en-video-R_a335.html" target="_blank" >Abécédaire animal en vidéo - R</a>
				 </h3>
				 <p class="texte">
La série du Podcast Journal Animal présente les animaux à travers des vidéos. Avec la lettre R: renard, requin, rhinocéros... Renard roux...				 </p>
			 </div>
		 </div>
		 <div class="after_id2"></div>
		 <div class="cel1 id3 last" >
			 <div class="encapse">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.podcastjournal.net/_images/preset/puces/arrow31.gif?v=1124449721" alt=""  /> 
					 <a href="http://www.podcastjournal.net/animal/La-ville-des-chiens-schtroumpfes_a334.html" target="_blank" >La ville des chiens schtroumpfés</a>
				 </h3>
				 <p class="texte">
L'histoire des petits hommes de Peyo est imaginaire, tandis que celle des animaux devenus bleus est bel et bien moche et tristement réelle!...				 </p>
			 </div>
		 </div>
		 <div class="after_id3"></div>
	 </div>
</div>
<div id="ecart_after_8141178" class="ecart_col2"><hr /></div>

<!-- agenda 8141169 -->
<div id="mod_8141169" class="mod_8141169 wm-module fullbackground  module-agenda type-2">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">L'agenda des événements :</a>
	 </div></div>
	 <ul class="liste_agenda">
		 <li class="cel1 first">
			 <div class="evenement">
				 <div class="timeline">Aujourd'hui</div>
				 <a href="http://www.podcastjournal.net/agenda/Programme-des-manifestations-a-Monaco-octobre-2017_ae522931.html">Programme des manifestations à Monaco - octobre 2017 (au 31/10/2017)</a><br />
				 <a href="http://www.podcastjournal.net/agenda/L-atelier-ephemere-de-Jacques-Martinez_ae483520.html">"L'atelier éphémère" de Jacques Martinez (au 01/11/2017)</a><br />
				 <a href="http://www.podcastjournal.net/agenda/On-s-installe-au-musee_ae521161.html">On s'installe au musée  (au 11/12/2017)</a><br />
				 <a href="http://www.podcastjournal.net/agenda/Ouverture-d-une-nouvelle-galerie-a-Paris_ae508485.html">Ouverture d'une nouvelle galerie à Paris (au 30/06/2018)</a><br />
			 </div>
		 </li>
		 <li class="cel1">
			 <div class="evenement">
				 <div class="timeline">Vendredi 13 Octobre</div>
				 <a href="http://www.podcastjournal.net/agenda/Impromptus-de-Yuki-Onodera_ae519897.html">"Impromptus" de Yuki Onodera (au 25/11/2017)</a><br />
				 <a href="http://www.podcastjournal.net/agenda/JOYCE-PROUST-AND-PARIS_ae517858.html">"JOYCE, PROUST, AND PARIS"</a><br />
			 </div>
		 </li>
		 <li class="cel1">
			 <div class="evenement">
				 <div class="timeline">Vendredi 3 Novembre</div>
				 <a href="http://www.podcastjournal.net/agenda/Jann-Halexander-en-concert_ae490461.html">Jann Halexander en concert (au 04/11/2017)</a><br />
			 </div>
		 </li>
		 <li class="cel1">
			 <div class="evenement">
				 <div class="timeline">Mercredi 8 Novembre</div>
				 <a href="http://www.podcastjournal.net/agenda/Du-Gospel-a-Love-Supreme-La-Foi-dans-le-Jazz-Concert_ae524910.html">Du Gospel à Love Supreme - La Foi dans le Jazz - Concert</a><br />
			 </div>
		 </li>
		 <li class="cel1">
			 <div class="evenement">
				 <div class="timeline">Vendredi 17 Novembre</div>
				 <a href="http://www.podcastjournal.net/agenda/Clouzot-et-les-Arts-Plastiques-Une-suite-contemporaine_ae518367.html">Clouzot et les Arts Plastiques: Une suite contemporaine  (au 12/01/2018)</a><br />
			 </div>
		 </li>
		 <li class="cel1 last">
			 <div class="evenement">
				 <div class="timeline">Jeudi 23 Novembre</div>
				 <a href="http://www.podcastjournal.net/agenda/James-Joyce-Rathgar-and-Three-Lost-Songs_ae524670.html">"James Joyce, Rathgar and Three Lost Songs"</a><br />
			 </div>
		 </li>
	 </ul>
</div>
<div id="ecart_after_8141169" class="ecart_col2"><hr /></div>

<!-- services_web2 8141347 -->
<div id="mod_8141347" class="mod_8141347 wm-module fullbackground  services_web2">
	 <div class="entete"><div class="fullmod">
		 <span>Le Podcast Journal sur :</span>
	 </div></div>
		 <div class="cel1">
					 <div class="lien">
						 <a href="http://m.podcastjournal.net/" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set1/mobile.png" alt="" title="" /></a>
						 <a href="http://m.podcastjournal.net/" target="_blank"></a>
					 </div>
					 <div class="lien">
						 <a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=910490940&amp;mt=8" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set1/app_store.png" alt="" title="" /></a>
						 <a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewSoftware?id=910490940&amp;mt=8" target="_blank"></a>
					 </div>
					 <div class="lien">
						 <a href="https://play.google.com/store/apps/details?id=com.podcastjournal.lpjapp" style="height: 46px; line-height: 46px" target="_blank"><img src="/photo/mod-8141347-146362.png" alt="" style="max-height: 46px;" title="" /></a>
						 <a href="https://play.google.com/store/apps/details?id=com.podcastjournal.lpjapp" target="_blank"></a>
					 </div>
					 <div class="lien">
						 <a href="http://windowsphone.com/s?appid=01fc8928-36c5-474a-b7a8-07824c95a8f1" style="height: 46px; line-height: 46px" target="_blank"><img src="/photo/mod-8141347-146363.png" alt="" style="max-height: 46px;" title="" /></a>
						 <a href="http://windowsphone.com/s?appid=01fc8928-36c5-474a-b7a8-07824c95a8f1" target="_blank"></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.podcastjournal.net/xml/syndication.rss" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set1/rss.png" alt="" title="" /></a>
						 <a href="http://www.podcastjournal.net/xml/syndication.rss" target="_blank"></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.podcastjournal.net/xml/videopodcast.rss" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set1/podcast.png" alt="" title="" /></a>
						 <a href="http://www.podcastjournal.net/xml/videopodcast.rss" target="_blank"></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/Podcast_Journal" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set1/twitter.png" alt="" title="" /></a>
						 <a href="http://twitter.com/Podcast_Journal" target="_blank"></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.facebook.com/PodcastJournal.net" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set1/facebook.png" alt="" title="" /></a>
						 <a href="http://www.facebook.com/PodcastJournal.net" target="_blank"></a>
					 </div>
					 <div class="lien">
						 <a href="http://podcastjournal.myplaxo.com/" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set1/plaxo.png" alt="" title="" /></a>
						 <a href="http://podcastjournal.myplaxo.com/" target="_blank"></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.youtube.com/user/LePodcastJournalLPJ" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set1/youtube.png" alt="" title="" /></a>
						 <a href="http://www.youtube.com/user/LePodcastJournalLPJ" target="_blank"></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.dailymotion.com/LePodcastJournal" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set1/dailymotion.png" alt="" title="" /></a>
						 <a href="http://www.dailymotion.com/LePodcastJournal" target="_blank"></a>
					 </div>
					 <div class="lien">
						 <a href="skype:podcastjournal.net" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set1/skype.png" alt="" title="" /></a>
						 <a href="skype:podcastjournal.net" target="_blank"></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.podcastjournal.net/newsletter" style="height: 46px; line-height: 46px" ><img src="/_images/services_web2/set1/newsletter.png" alt="" title="" /></a>
						 <a href="http://www.podcastjournal.net/newsletter" ></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/u/0/b/107449215921010627861/107449215921010627861" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set1/gplus.png" alt="" title="" /></a>
						 <a href="https://plus.google.com/u/0/b/107449215921010627861/107449215921010627861" target="_blank"></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.podcastjournal.net" style="height: 46px; line-height: 46px" target="_blank"><img src="/photo/mod-8141347-146374.png" alt="" style="max-height: 46px;" title="" /></a>
						 <a href="http://www.podcastjournal.net" target="_blank"></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_8141347" class="ecart_col2"><hr /></div>

<!-- html 8141255 -->
	 <center><script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "podcajourn-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "FR";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_widget";
amzn_assoc_width = auto;
amzn_assoc_height = auto;
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "";
amzn_assoc_theme = "dark";
amzn_assoc_bg_color = "000000";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=FR"></script>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- menu_static 8141289 -->
<div id="mod_8141289" class="mod_8141289 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.podcastjournal.net/index.php" data-link="home," >
				 <img src="/photo/mod-8141289-1200482.png?v=1466092708" class="image" alt="Page d'accueil" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/pages/BIENVENUE-SUR-LE-PODCAST-JOURNAL_ap1094158.html" data-link="presentation,1094158" >
				 Présentation et CGU
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.podcastjournal.net/pages/Presentation-de-l-equipe_ap1059306.html" data-link="externe,http://www.podcastjournal.net/pages/Presentation-de-l-equipe_ap1059306.html" >
				 L'équipe
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/faq/" data-link="faq,all" >
				 FAQ
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.podcastjournal.net/feeds" data-link="externe,http://www.podcastjournal.net/feeds" >
				 Les flux RSS des rubriques et dossiers
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/tags/" data-link="tags," >
				 Liste des tags 
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/links/" data-link="annuaire,all" >
				 Partenaires
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="mailto:secretariat@podcastjournal.net" data-link="externe,mailto:secretariat@podcastjournal.net" >
				 Contact mail
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://www.podcastjournal.net/admin" data-link="externe,http://www.podcastjournal.net/admin" target="_blank">
				 Accès au back-office pour les collaborateurs
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_8141289" class="ecart_col100"><hr /></div>

<!-- ours 8141295 -->
<div id="mod_8141295" class="mod_8141295 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 (c) Podcast Journal		 <br />
		 Élu par The European Podcast Award &quot;Meilleur Podcast&quot; en France. Prix du Développement Durable de la JCEM. Média partenaire de l'ESJ Paris.		 <br />
		 Fondatrice: Eva Esztergar. Rédaction en chef: Cécile Vrain.		 <br />
		 Site déclaré conforme CNIL.
	 </div>
	 <div class="bouton">
	</div>
</div></div>
<div id="ecart_after_8141295" class="ecart_col100"><hr /></div>

<!-- html 8141278 -->
	 <center> <div align="center"><img border="0" src="http://cc.amazingcounters.com/counter.php?i=3188301&c=9565216"></div>

</br>
<form target="blank" action="https://www.paypal.com/cgi-bin/webscr" method="post">

<input type="hidden" name="cmd" VALUE="_s-xclick">
<input type="hidden" name="hosted_button_id" VALUE="9278045">
<input type="image" src="https://www.paypal.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée!">
<img alt="" border="0" src="https://www.paypal.com/fr_FR/i/scr/pixel.gif" width="1" height="1">
</form> 
</br><img width="50" height="50" src="/docs/Images/paypal-verified.png">




<div id="ecart_after_8141278" class="ecart_col100"><hr /></div>

<!-- espace 8141247 -->
<div id="ecart_before_8141247" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_8141247" class="mod_8141247 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
